Ventilxp.com - Le Forum de la mob
http://ventilxp.com/forumv2/

Réouverture du forum
http://ventilxp.com/forumv2/viewtopic.php?f=23&t=4114
Page 3 sur 3

Auteur :  vince73 [ ven. 05 févr. 2010 - 14:35 ]
Sujet du message : 

Il me semble que sa va un peut plus vite ! Y a moins de bug aussi !!! (Voire plus !) :wink:

Auteur :  Rastaf' [ ven. 05 févr. 2010 - 14:40 ]
Sujet du message : 

Ca te choque si je te dis que non ??? :oops:
Moi j'ai pas constaté d'accélération... Mais mon PC est vieux...

Par contre il y a moins de bug en effet !!! :wink:

Auteur :  cortex73 [ ven. 05 févr. 2010 - 15:15 ]
Sujet du message : 

J'ai eu l'impression que ça allait un peu plus vite mais bon...j'ai aussi eu l'impression que tu avais changé la police générale donc ne tiens pas compte de mon avis! :lol: :wink:

Auteur :  raoultaboul [ ven. 05 févr. 2010 - 16:09 ]
Sujet du message : 

Maintenant que tu le dit, y'a probablement un petit mieux, mais j'y aurais pas fait gaffe sans ça.

Auteur :  BAk0U [ ven. 05 févr. 2010 - 17:18 ]
Sujet du message : 

euh pour moi ça change rien sous 7 avec firefox.

pareil sous XP avec firefox.

par contre juste pour faire mon casse bonbons... le favicon ? :D

Auteur :  DataMAX [ ven. 05 févr. 2010 - 19:01 ]
Sujet du message : 

Peut-être parce qu'il n'y a pas autant de charge qu'avant. On verra sur le long terme...
Merci à vous ;)

Auteur :  aurel-41 [ ven. 05 févr. 2010 - 19:26 ]
Sujet du message : 

Content de revenir !

Merci et bravos pour le travail de remise en route :icon_thumleft: Data !

Page 3 sur 3 Le fuseau horaire est réglé sur UTC+01:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/