Ventilxp.com - Le Forum de la mob

Le Site et le Forum de la mob
Nous sommes actuellement le lun. 19 nov. 2018 - 21:48

Le fuseau horaire est réglé sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 34 messages ]  Atteindre la page 1 2 Suivant
Auteur Message
MessagePublié : jeu. 18 oct. 2018 - 20:53 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Bonjour a tous,

Voila suite a quelque petit probleme avec mon SHA un peu vieillo j'ai investi dans un 17.5 PHBG.

Config:
Kit airsal 70cc T3
Culasse MALOSSI 45.5 Haute compression
Pot Simonini
Doppler ER3
Allumage morriyama MBK Elec

Moteur en plein rodage, gicleur de 76 sur le SHA a la base.

Premier probleme j'ai monté essayer de monte un gicleur principal de 76/78/82 sur le PHBG et ma vis de ralenti ne me sert strictement a rien. Meme vissé a fond le ralenti est soit a la limite de caler soit elle cale tout court...

A l'heure actuel il y a dessus un gicleur de ralenti 60, Principal 78, aiguille W9 et filtre malossi E8 et vis de richesse a environ 1.5 tours.Pas de ralenti du coup, très creux a bas régime et quelque meme beaucoup de troue et marche très bien a haut régime.

J'ai beau lire et relire les tuto de reglage je ne comprend pas pourquoi ma vis de ralentit sert a rien.

Si il y a des specialiste des réglage carbu dans le coin ça pourrais vraiment m'aider ahah.

A plus


Haut
   
MessagePublié : ven. 19 oct. 2018 - 0:04 
Hors-ligne
Apprenti
Apprenti
Avatar de l’utilisateur

Inscription : jeu. 16 juin 2016 - 17:56
Messages : 485
Localisation : le havre
60’au ralenti ça me semble beaucoup. sur un 19, on monte du 50!

_________________
le team bitécouto
mon MBK 51 de piste
MBK 51 piste de JRD
Ducati 848 full termignoni, 135cv 50.000kms
Peugeot 205 GTI 1,9L 220.000kms rouge.. la plus belle et plus rapide!

Image


Haut
   
MessagePublié : ven. 19 oct. 2018 - 2:56 
Hors-ligne
Expert
Expert
Avatar de l’utilisateur

Inscription : ven. 23 oct. 2009 - 10:23
Messages : 1941
Localisation : 62 - pays de la lys romane
pareil, essaye un 55 en ralenti pour voir


Haut
   
MessagePublié : ven. 19 oct. 2018 - 6:33 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Pardon j'ai oublié de dire que j'ai essayé un GR de 52, 55, 58 et 60...
J'ai passé commande hier d'un 40,45,50
Et pour le gicleur principal de 78 j'avais ça sur le 15SHA faut-il un poil plus gros pour le 17.5?


Haut
   
MessagePublié : ven. 19 oct. 2018 - 13:10 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Bon ben meme sans ralenti ni rien j'ai roulé un peu avec, et je pense que j'ai une prise d'air quelque part.... En regardant entre midi et deux j'ai a bloc d'eclaboussure d'huile au niveau du joint (entre les deux demi carter) sous la sortie echappement. A voir ce soir avec le pinceau et l'essence mais je pense etres bon pour ouvrir le bloc...

Mais je comprend pas j'avais mi de la CAF 4, sauf que je viens de relire un peu et il me semble qu'elle n'est pas faite pour les joint de carter...


Haut
   
MessagePublié : ven. 19 oct. 2018 - 17:19 
Hors-ligne
Apprenti
Apprenti
Avatar de l’utilisateur

Inscription : dim. 26 févr. 2017 - 2:51
Messages : 680
Localisation : Dordogne 24
Assure-toi d'abord que l'huile ne vienne pas de l'échappement, c'est très fréquent.

_________________
*103 sv :
Cylindre origine amélioré, carbu 15 sha + vis de richesse (inreglable) , 11x62, pot serpentin Simonini à chicanes.
*103 :
Sans suspension, sans vario ! Autisa 44mm, phbg 17,5, serpentin simonini NH
*Av88 décembre 1964
Origine + xxl + double variation (poulie BB) stand-by pour l'instant
*Av88 juin 1960
Bitza, la bâtarde !


Haut
   
MessagePublié : lun. 22 oct. 2018 - 10:20 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Bien vu l'huile viens bien de l'echappement.

Par contre j'ai roulé 10km avec la mob', ça tourne pas trop mal juste si je met poignee dans l'angle elle s'engorge alors que si j'accelère doucement tout va bien donc je suppose gicleur principal trop gros.

Deuxième problème plus je roule, plus je perd de la puissance du coup analyse des prise d'air et la pour le seconde fois consécutive mes goujons et écroues de culasse ce desserre avec les vibration mème serré a la loctite bleu. J'attend mon nouveau joint de culasse et je monte les goujon a la verte dans le bloc et les écroues a la bleu sur la culasse et je repart a zéro pour les réglage.


Haut
   
MessagePublié : lun. 22 oct. 2018 - 18:10 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : sam. 28 août 2004 - 17:30
Messages : 12604
Hello,

Ha, si tu as un joint de culasse en alu c'est «normal».
https://www.ventilxp.com/forumv2/viewtopic.php?f=8&t=8081


Haut
   
MessagePublié : lun. 22 oct. 2018 - 20:12 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
J'ai le joint de culasse a moitié graphité fournie avec le kit airsal. La première fois a cause du desserrage des écroue il a pris chère du coup j'ai remonté un joint graphité avec la bague en metal au milieu mais il etait désaxé par rapport a mon cylindre du coup le piston a tapé sur la bague et j'ai coupé direct heureusement.

Le problème de desserrage viens peut-être que j'ai un TC un peu trop elevé, mesuré a 13.8/1 quand même. Et mesure du squish impossible. J'ai mi un morceau d'etain de 2mm et même pas ecrasé un poile au PMH avec mon piston 46mm et ma culasse 45.5cc malossi haute compression.


Haut
   
MessagePublié : jeu. 25 oct. 2018 - 19:47 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : sam. 28 août 2004 - 17:30
Messages : 12604
Après un 46mm c'est normal que ça vibre. Suffisamment pour déserrer les écrous je ne sais pas par contre.


Haut
   
MessagePublié : mer. 31 oct. 2018 - 11:55 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
moteur remonté. Plus de fuite.

J'ai de nouveau du ralenti avec un GR 45, aiguille W9 au second cran ( en partant du haut), GP 82. Obligé d'accelerer doucement sinon elle s'etouf et a l'heure actuelle elle ne prend pas les tour et bloque a 55 alors qu'avant monté sans bronché a 70 et j'en avais encore sous la poignet.
Si j'ouvre en grand impossible d'avancer elle a un gros troue. Dans le week-end je test de mettre l'aiguille au dernier cran du haut pour voir mais j'y croie pas trop. Meme problème avec gicleur de 78. En dessous j'ai peur de serrer le moteur car ça me semble beaucoup trop petit comme GP.


Haut
   
MessagePublié : mer. 31 oct. 2018 - 13:07 
Hors-ligne
Apprenti
Apprenti
Avatar de l’utilisateur

Inscription : jeu. 16 juin 2016 - 17:56
Messages : 485
Localisation : le havre
la règle pour déterminer le réglage de base du gicleur principal PHBG, c'est entre 4 et 5 fois le diamètre du carbu.

donc 4x17,5 =70 5*17.5=87.5
tu doit donc etre entre 70 et 88, sachant que 88 c'est ce que tu met dans un 19mm!
tu peut baisser sans arrières pensées a 75 voir moins.

_________________
le team bitécouto
mon MBK 51 de piste
MBK 51 piste de JRD
Ducati 848 full termignoni, 135cv 50.000kms
Peugeot 205 GTI 1,9L 220.000kms rouge.. la plus belle et plus rapide!

Image


Haut
   
MessagePublié : jeu. 01 nov. 2018 - 12:47 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Merci pour ta réponse, j'en apprend tous les jours au moins. Test aujourd'hui avec un 76. Toujours pas possible d'ouvrir en Grand. En bas ça raratouille sevère et ça galère a prendre les tours. Je plafonne a 45 et j'ai esseyé tous les cran de l'aiguille. Je vais tester ce week-end de repasser a l’aiguille W7 et pas W9 pour voir.

Je vais vraiment finir par penser que j'ai une prise d'air quelque part alors que je trouve rien du tout.

Mais bon je part en formation a Paris a la fin du mois et Londres en Janvier donc je pense qu'elle va rester comme ça sans avoir jamais pu réellement rouler avec snif...


Haut
   
MessagePublié : ven. 02 nov. 2018 - 17:51 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Bon ben après test de tout type de gicleur ma bougie est archie blanche. J'ai meme monté du et toujours une accélération de merde. Du coup je pense avoir une grosse prise d'air quelque part donc je suis bon pour demonter le bloc et refaire tous les joint sans patte a joins ce coup-ci (CAF 4 de merde...)


Haut
   
MessagePublié : ven. 02 nov. 2018 - 18:41 
Hors-ligne
Bricoleur
Bricoleur
Avatar de l’utilisateur

Inscription : mar. 21 juin 2016 - 12:04
Messages : 226
Localisation : 27 Lieurey
fait un test d'étanchéité avant de tout redémonter!

_________________
Nos fidèles destriers:
Magnum Racing de "david 76"
Magnum Racing de "JRD"

Image


Haut
   
MessagePublié : ven. 02 nov. 2018 - 18:53 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
En bouchant échappement et soufflant par l'admission ou inversement c'edt ça ? Parce que avec pinceau et essence ça n'a rien donné


Haut
   
MessagePublié : sam. 03 nov. 2018 - 11:58 
Hors-ligne
Apprenti
Apprenti
Avatar de l’utilisateur

Inscription : jeu. 16 juin 2016 - 17:56
Messages : 485
Localisation : le havre
ouaip!
tu verra facilement où se situe la fuite. ça fera des bulles.

_________________
le team bitécouto
mon MBK 51 de piste
MBK 51 piste de JRD
Ducati 848 full termignoni, 135cv 50.000kms
Peugeot 205 GTI 1,9L 220.000kms rouge.. la plus belle et plus rapide!

Image


Haut
   
MessagePublié : sam. 03 nov. 2018 - 13:03 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : lun. 04 juin 2007 - 14:59
Messages : 2259
Localisation : 78
Ça manque de méthode tout ça

Tu vas dans tous les sens pour arriver à rien ....

Si tu va finir par serrer ton moteur ....

Commence par le début , avant de demonter 15 fois ton moteur et essayer 40 gicleurs sans savoir ce que tu cherches.

D’abord ton étanchéité moteur
Tu stabilises un ralenti forcé
Tu prends un pinceau ,un verre d’essence et tu en mets sur:
La pipe , le manchon , la jonction de Boite à clapet
L’embase du cylindre
La jonction des deux carters
Les joints spi de vilo , pas facile côté allumage mais en mettant la dose , ça le fait

Si ton régime reste identique : c’est bon !!!
Si le moteur s’emballe , ça fuit !!!
Reste à soigner là où ça fuit
Pas la peine donc de démonte 15 fois ton moteur sans avoir idée de ce que tu cherches :wink:


Après ce test et éventuellement réparation de la. Fuite

Réfléchis à ta carburation
Tu parles de bougie toute blanche
D’impossibilité d’ouvrir Grand
D’impossibilité d’ouvrir vite.

TU Es TROP PAUVRE !!!!!!!!!!!!!!!!!!!!!!!!!!!!

Pour un 17,5
C’est gicleur ralenti 45 ou 50
Gicleur principal au alentour de 80 + ou - 10 points
Et une aiguille w8 ou w7

Ta w9 est beaucoup trop grosse donc archi pauvre , ça le fera jamais

Commence par un réglage moyen
Gicleur 80
W8 au milieu
Gr 50

Et puis affines

Et arrête de démonter ton moteur tout le temps sans savoir pourquoi
Tu dis je cite : je pense avoir une prise d’air

Tu n’a pas fait un test sérieux d’etancheité moteur

Prends ton problème dans le bon sens

_________________
ceux qui connaissent ma mob n'ont vu que
l'arriere


Haut
   
MessagePublié : sam. 03 nov. 2018 - 13:31 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Pour le test pinceau+essence j'ai déjà passé une aprem complète et rien trouvé du tout.
A l'heure actuel j'ai toujours mon problème de goujon qui ce desserre même avec la loctite verte. Mais le temps des réglages ça va.

Pour le gicleur de ralenti avec un 50 impossible d'avoir le ralenti même vis serré à fond. A l'heure actuel j'ai monté un GR de 40 et la vis de richesse est à 1.75 tours à peu près donc normalement parfait.

J'ai un boisseau coupe 40, j'ai monté l'aiguille W7 sur le second cran en partant du haut. Avec gicleur de 78 ou 82 même problème.

C'est pour ça que hier j'ai monté le 94 juste pour voir si elle serai plus riche ou pas et la bougie reste toujours blanche alors que le GP de 94 devrais êtres beaucoup trop gros pour ma config.

Donc mise à part une fuite d'air quelque part que je n'arrive pas à trouver je vois pas d'où ça peu venir.


Haut
   
MessagePublié : sam. 03 nov. 2018 - 14:35 
Hors-ligne
Apprenti
Apprenti

Inscription : sam. 26 août 2017 - 16:58
Messages : 439
lamelles de clapets trop durs ?
tu as quoi comme clapets ?


Haut
   
MessagePublié : sam. 03 nov. 2018 - 17:22 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : lun. 04 juin 2007 - 14:59
Messages : 2259
Localisation : 78
« C'est pour ça que hier j'ai monté le 94 juste pour voir si elle serai plus riche ou pas et la bougie reste toujours blanche alors que le GP de 94 devrais êtres beaucoup trop gros pour ma config ».

Je confirme avec un 94 ça devrai Graillonner un Max être trop riche et faire une bougie noire et huileuse

La prise d’air c’est une fuite
Donc c’est constant
Joint spi mort
Joint papier foireux
Carter fendu , mal serré

Bref à part des légères variations entre moteur froid ou chaud
Quand ça fuit , ça fuit tout le temps

Si tu a testé soigneusement avec le pinceau et rien trouvé c’est que tu n’as pas de fuite
Donc pas de prise d’air

Donc ton problème est ailleurs

Un truc louche , c’est quoi cette histoire de goujons qui se desserre ?????

Que ton moteur soit en 39 mm. Ou en 46 mm
Même combat ça doit pas bouger , même avec un squich très faible et un taux de compression important
C’est un truc qui ne bouge pas
Pour info mon moteur actuel tourne en diamètre 47,6 mm avec 0,60 mm de squich
A 13000 trs et pas de problème de goujons, d’aileurs j’ai pour habitude de très peu serrer mes culasses

Donc il faut vérifier si tu n’as pas un filetage foireux sur tes carters qui s’arrache
Vérifier que tu n’a pas un carter fendu ( facteur de prise d’air)
N’utiliser pour la culasse que des rondelles plates , pas d’éventail ou rondelles fendues
Arrêter les légendes urbaines avec les joints de culasse
Joint de culasse alu : très bien montage sans resserage
Joint de culasse alu sandwich klingerite : très bien , nécessaire resserrer un poil après mise en chauffe
Joint de culasse tout klingerite maillage fil d’alu : pas le plus solide pour config poussée,va bien pour un moulin standard ,nécessaire de bien resserrer après mise en chauffe

En tout cas quel que soit le modèle de joint quand le joint se tasse c’est les 4 goujons qui se retrouvent
Desserrés pareils


Si tu en a qu’un seul c’est qu’il foire ou s’arrache du carter. COMPRENDO

jamais les écrous de culasse ou goujons de cylindre n’ont besoin de loctite pour tenir serré
C’est quoi ce délire ?

Vérifie ta boulonnerie, tes goujons, tes filets dans les carters
Vérifie ta culasse : fissure
Vérifie tes carters : fissures

Le serrage de culasse doit être modéré
Serrer comme une bête ne sert à rien , n’empeche pas le desserage

Un moteur qui vibre un poil ,kit 70 , ne desserre pas ses goujons en fonctionnant
Un squich velu ne desserre pas non plus
C’est quoi encore cette légende urbaine pourrie :lol:

Il faut arrêter les délires du genre

Moi ton moteur je le vois bien avec de la visserie de cylindre culasse foireuse, et que ça fuit
De partout parce les jointages partent en couille des que sa chauffe

Commence par vérifier et assembler ton moteur avec soin avant de te prendre la tête à essayer
Des réglages mythiques

On ne peut pas régler une passoire :roll:

_________________
ceux qui connaissent ma mob n'ont vu que

l'arriere


Haut
   
MessagePublié : lun. 05 nov. 2018 - 16:48 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Je sait bien que c'est une légende et c'est bien pour ça que je ne comprend pas trop. J'ai pour habitude des restaurer les voiture (mini austin). Déja 4 moteur refait dont un preparé et jusqu'a présent out marche comme il faut alors quand même un 103 ça devrait aller ^^.

Ce soir je demonte mon bloc et regarde ça de plus prêt une bonne fois pour toute. J'ai une peur de carter neuf dans un carton, je vais finir par les monter.

Je vous tiens au jus avant fin de semaine.

Mercie en tous cas.


Haut
   
MessagePublié : lun. 05 nov. 2018 - 21:01 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Bon ben normal que le moteur soit inreglable... circlip de piston cassé du coup piston rayé avec en prime la tête de piston marqué et la culasse completement HT pleine de micro troue...

Image
Image
Image

Aucune trace dans le cylindre, quand meme bizarre vue l'etat du piston et de la culasse mais bon. Seul petit problème il manque un petit morceau sur une arrete d'une lumière je vous mets la photo demain soir. Vous me dirais si c'est recuperable ou pas.

Je récupère mercredi soir un kit 50 doppler ER1 avec sa culasse ( un collègue l'a dans son garage ouf), reste plus qu'a trouver quoi monter comme gicleur dans mon 17.5. Mon seul problème c'est que j'ai peur que mon pot Simonini n'aille pas vraiment avec cette config...


Haut
   
MessagePublié : lun. 05 nov. 2018 - 21:10 
Hors-ligne
Apprenti
Apprenti
Avatar de l’utilisateur

Inscription : dim. 26 févr. 2017 - 2:51
Messages : 680
Localisation : Dordogne 24
Un coup de papier à poncer et c'est reparti. J'en ai rattrapé des bien pire, jusqu'à refaire la gorge des segments à la lime à ongle. Là c'est de la rigolade.
La culasse c'est un peu plus chiant, parce que piquée comme ça elle offre une sacrée accroche à la calamine à venir. Sorti de ça...
A voir le cylindre.
Reste quand même à savoir pourquoi le circlip s'est barré, et ouvrir le bas moteur :roll:

_________________
*103 sv :
Cylindre origine amélioré, carbu 15 sha + vis de richesse (inreglable) , 11x62, pot serpentin Simonini à chicanes.
*103 :
Sans suspension, sans vario ! Autisa 44mm, phbg 17,5, serpentin simonini NH
*Av88 décembre 1964
Origine + xxl + double variation (poulie BB) stand-by pour l'instant
*Av88 juin 1960
Bitza, la bâtarde !


Haut
   
MessagePublié : lun. 05 nov. 2018 - 21:29 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Pourquoi il a cassé j'en sait rien mais après j'ai quand même fait le con. J'ai éclaté un des deux clip fourni avec en le montant du coup j'ai préféré recup ce du moteur d'origine qui était plus costaud et avais l'air nickel...

La partie la plus marqué c'est sur le bas de la jupe donc comme tu dit je peu toujours poncer et voir ce que ça donne. Au pire je monterai ça avec toute la partie origine (vilo, allumage, vario, et bloc).


Haut
   
MessagePublié : mar. 06 nov. 2018 - 12:21 
Hors-ligne
Apprenti
Apprenti
Avatar de l’utilisateur

Inscription : dim. 26 févr. 2017 - 2:51
Messages : 680
Localisation : Dordogne 24
Pour ta culasse, je viens de regarder à nouveau, c'est un trou ou un effet d'optique sur la bande de squish, juste à côté du trou de décompresseur ?

_________________
*103 sv :
Cylindre origine amélioré, carbu 15 sha + vis de richesse (inreglable) , 11x62, pot serpentin Simonini à chicanes.
*103 :
Sans suspension, sans vario ! Autisa 44mm, phbg 17,5, serpentin simonini NH
*Av88 décembre 1964
Origine + xxl + double variation (poulie BB) stand-by pour l'instant
*Av88 juin 1960
Bitza, la bâtarde !


Haut
   
MessagePublié : mar. 06 nov. 2018 - 13:15 
Hors-ligne
Apprenti
Apprenti

Inscription : sam. 26 août 2017 - 16:58
Messages : 439
tu t en sors bien pour un bris de circlips . c est souvent le haut moteur complet qui est hs .
le trou doit etre un defaut de fonderie . j en ai un sur une culasse malossi liquide mais en plus petit .


Haut
   
MessagePublié : mar. 06 nov. 2018 - 15:16 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
Hello.

Il y a un trou sur la zone du joint de culasse et un second juste a coté de la zone de squish la ou c'est plein de calamine. La culasse a eté livrer comme ça je pensais que c’était normal.


Haut
   
MessagePublié : mar. 06 nov. 2018 - 16:12 
Hors-ligne
Apprenti
Apprenti

Inscription : sam. 26 août 2017 - 16:58
Messages : 439
dans la chambre de combustion , c est un trou ou juste un defaut de fonderie ?

sur le plan de joint , c est pour le decompresseur .


Haut
   
MessagePublié : mar. 06 nov. 2018 - 16:30 
Hors-ligne
Débutant
Débutant

Inscription : mer. 29 août 2018 - 15:43
Messages : 17
C'est bien un trou dans la chambre. Sur toute les culasse malossi 45.5 haute compression en photo sur google il y est aussi


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 34 messages ]  Atteindre la page 1 2 Suivant

Le fuseau horaire est réglé sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Rechercher :
Atteindre :  
cron
Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Maël Soucaze