Problème de surchauffe

En panne, un réglage à faire ou autre ? C'est par ici !
Répondre
Fedaylin
Nouveau membre !
Nouveau membre !
Messages : 10
Inscription : jeu. 30 sept. 2021 - 11:33

Problème de surchauffe

Message par Fedaylin »

Bonjour,

J'ai mon 103 qui calle lorsqu'il chauffe. Je suis obligé d'attendre 2/3 min pour pouvoir redémarrer.

Je précise que c'est mon premier 103 que je retape, avant je n'ai jamais eu de mobylette.

Voici ce que j'ai fais:
- carbu 15 dellorto
- Clapet doppler carbone
- changer les joints spi
- cylindre/piston Airsal 46mm

J'ai un allumage électronique 6v

Alors je pense que mon problème est l'avance à l'allumage:

j'ai un squish de 1,4mm et 5mm d'avance allumage :shock:

Le truc c'est que c'est monté sur clavette. Et si je l'enlève, la cloche sur le moyeux et du coup impossible à démarrer.
Est-ce que je rate quelque chose que je ne connais pas?
Et si je diminue mon squish, est-ce je peux améliorer mon avance allumage?

Merci d'avance pour votre aide, j'aimerais bien avoir un 103 fiable pour pouvoir aller travailler.
Avatar de l’utilisateur
david 76
Expert
Expert
Messages : 1056
Inscription : jeu. 16 juin 2016 - 17:56
Localisation : le havre
Contact :

Re: Problème de surchauffe

Message par david 76 »

salut
une petite présentation en bonne et due forme et nous pourrons répondre a tes questions. 😉
le team bitécouto
mon MBK 51 de piste
MBK 51 piste de JRD
Ducati 848 full termignoni, 135cv 65000kms
Peugeot 205 GTI 1,9L 225.000kms rouge.. la plus belle et plus rapide!

Image
Fedaylin
Nouveau membre !
Nouveau membre !
Messages : 10
Inscription : jeu. 30 sept. 2021 - 11:33

Re: Problème de surchauffe

Message par Fedaylin »

C'est fait.
Avatar de l’utilisateur
nawsh22
Dieu de la mob
Dieu de la mob
Messages : 3485
Inscription : lun. 20 mai 2019 - 17:50
Localisation : 22 bzh

Re: Problème de surchauffe

Message par nawsh22 »

Salut !
comment as tu mesuré ton avance ?
le squish limite on s'en tape pour ce genre de moteur, le plus important c'est le rapport volumétrique, après tu peux toujours réduire ton squish (jusqu'à 0,9 dans ton cas) mais ça ne change rien au fait que 5mm d'avance c'est 5 fois trop ;) 103 c'est 1,3 d'origine
Image
Fedaylin
Nouveau membre !
Nouveau membre !
Messages : 10
Inscription : jeu. 30 sept. 2021 - 11:33

Re: Problème de surchauffe

Message par Fedaylin »

J'ai mesuré avec une pige de calage micrométrique, une Replay.

Oui 5mm c'est trop mais je ne comprend pas pourquoi j'arrive à une telle valeur. J'essaie de comprendre ce que j'aurais put toucher pour en arriver à une telle valeur :shock:

Je parlais du squish parce que je pensais que si je le réduisais, je réduisais l'avance d'allumage. Mais je me trompe sûrement.
Avatar de l’utilisateur
Jef
Dieu de la mob
Dieu de la mob
Messages : 12597
Inscription : mer. 16 févr. 2005 - 11:55
Localisation : /BZH/home
Contact :

Re: Problème de surchauffe

Message par Jef »

ton squish et ton avance à l'allumage n'ont aucun lien. Ton avance, c'est la position du piston par rapport au point mort haut. même sans culasse tu pourrais techniquement le mesurer :)

c'est un allumage électronique que tu as du coup; Ton vilo est un gros cône ou petit cône? Il y a les 2 en peugeot, prévus pour rupteur (gros cône) et électro (petit cône).
Mais il a existé des allumage électro pour gros cône et je ne sais pas si la clavette est au même endroit sur le vilo !

le capteur est a quel niveau quand tu prends ton avance sur ton peugeot? en début ou fin de plaquette?
Flucky a écrit :Tu files un tube de pâte à joint au Jef, il te fait un moteur
maxoum a écrit :tu file un tube de pâte à joint et un sac de bielle au jef, il te fait un proto.
Avatar de l’utilisateur
nawsh22
Dieu de la mob
Dieu de la mob
Messages : 3485
Inscription : lun. 20 mai 2019 - 17:50
Localisation : 22 bzh

Re: Problème de surchauffe

Message par nawsh22 »

comme dit l'ami Jef le squish et l'avance ne sont pas liés
Jef a écrit : jeu. 30 sept. 2021 - 15:49 Mais il a existé des allumage électro pour gros cône et je ne sais pas si la clavette est au même endroit sur le vilo !
je savais pas ça... ça peut être une option en effet

j'avoue qu'en lisant le post, dès le début j'ai pensé à un condo cramé (allumage rupteur) puis en avançant dans le post tu dis allumage electro...
normalement c'est la fin de plaquette qui donne le repère
Image
Fedaylin
Nouveau membre !
Nouveau membre !
Messages : 10
Inscription : jeu. 30 sept. 2021 - 11:33

Re: Problème de surchauffe

Message par Fedaylin »

Donc si je diminue mon squish, celq n'améliorera pas mon avance. ok

Par contre vous venez de me mettre le doute sur le début et fin de plaquette.

Image

Sur l'image, je suis sur mon pmh. Je recule mon vilo jusqu'à ce que la flèche rouge soit en face de mon capteur. Et là je mesure avec ma pige.
C'est bien comme ça qu'il faut faire?
Avatar de l’utilisateur
Jef
Dieu de la mob
Dieu de la mob
Messages : 12597
Inscription : mer. 16 févr. 2005 - 11:55
Localisation : /BZH/home
Contact :

Re: Problème de surchauffe

Message par Jef »

fin de plaquette ;)

Image

fais tourner ton moteur dans le sens conventionnel, puis tu stoppes en mettant le capteur comme il faut
ensuite tu visse ta pige
tu auras ainsi ton avant avant pmh
Flucky a écrit :Tu files un tube de pâte à joint au Jef, il te fait un moteur
maxoum a écrit :tu file un tube de pâte à joint et un sac de bielle au jef, il te fait un proto.
Fedaylin
Nouveau membre !
Nouveau membre !
Messages : 10
Inscription : jeu. 30 sept. 2021 - 11:33

Re: Problème de surchauffe

Message par Fedaylin »

Ha ben merde, j'avais tout faux dès le début :|

Du coup j'ai forcément moins que 5mm, mais mon problème de surchauffe viendrais d'ou?
Je n'ai plus trop d'idée. :?

Est-ce que mon pot d'origine est trop petit pour un carbu 15 dellorto?

:shock:
Avatar de l’utilisateur
Jef
Dieu de la mob
Dieu de la mob
Messages : 12597
Inscription : mer. 16 févr. 2005 - 11:55
Localisation : /BZH/home
Contact :

Re: Problème de surchauffe

Message par Jef »

perso, ca me fait penser a une prise d'air à chaud ton problème.
mais toujours difficile de savoir à distance

(l'allumage je m'étais fait avoir à l'époque, callé à 0.9, mais avec ton repère ... forcément ça donnait une vraie avance de merde et ne démarrait pas)

en tout cas non, le pot n'est pas trop "petit" avec le carbu de 15
Flucky a écrit :Tu files un tube de pâte à joint au Jef, il te fait un moteur
maxoum a écrit :tu file un tube de pâte à joint et un sac de bielle au jef, il te fait un proto.
Fedaylin
Nouveau membre !
Nouveau membre !
Messages : 10
Inscription : jeu. 30 sept. 2021 - 11:33

Re: Problème de surchauffe

Message par Fedaylin »

Jef a écrit : jeu. 30 sept. 2021 - 16:45 perso, ca me fait penser a une prise d'air à chaud ton problème.
mais toujours difficile de savoir à distance

(l'allumage je m'étais fait avoir à l'époque, callé à 0.9, mais avec ton repère ... forcément ça donnait une vraie avance de merde et ne démarrait pas)

en tout cas non, le pot n'est pas trop "petit" avec le carbu de 15
Bon je viens à l'instant de mesurer comme vous venez de me dire et j'ai 0,9mm.
ça fais un mois que je m'obstine à caller à 1,3mm mais avec mon repère :roll:

Une prise d'air à chaud? Tu veux dire que lorsque c'est chaud ça se dilate et ça crée une ouverture quelque part?

Ce matin j'ai fais une ligne droite à fond les manettes et j'ai regardé ma bougie: elle est rouge brique. C'est une B7HS.

ça vient pas du pot, bon ok j'écarte ce doute de ma tête. En plus il est neuf, donc pas calaminé.

J'ai un gicleur de 68mm comme c'est livré d'origine avec le carbu dellorto mais j'y ai mis un Polini car je me suis dit de meilleure qualité.

le carbu, à part serrer à fond la vis....
Virer le joint d'embase et serrer avec la pâte à joint?
Ou bien j'aurais mal mis les joints spi, mon pote les avais monter à l'envers en premier et j'ai rechangé mais sans tout démonter la partie vilebrequin.

Je cherhce, je cherche :lol:
Avatar de l’utilisateur
Jef
Dieu de la mob
Dieu de la mob
Messages : 12597
Inscription : mer. 16 févr. 2005 - 11:55
Localisation : /BZH/home
Contact :

Re: Problème de surchauffe

Message par Jef »

0.9 c'est nickel, c'est la valeur d'origine peugeot :lol:

pour la prise d'air, oui possiblement un truc qui dilate et ca bouge. carters, mais peut etre haut moteur aussi.
Flucky a écrit :Tu files un tube de pâte à joint au Jef, il te fait un moteur
maxoum a écrit :tu file un tube de pâte à joint et un sac de bielle au jef, il te fait un proto.
Avatar de l’utilisateur
nawsh22
Dieu de la mob
Dieu de la mob
Messages : 3485
Inscription : lun. 20 mai 2019 - 17:50
Localisation : 22 bzh

Re: Problème de surchauffe

Message par nawsh22 »

Jef a écrit : jeu. 30 sept. 2021 - 18:31 0.9 c'est nickel, c'est la valeur d'origine peugeot :lol:
je sais pas pourquoi j'arrête pas de me planter maintenant ^^
Image
Fedaylin
Nouveau membre !
Nouveau membre !
Messages : 10
Inscription : jeu. 30 sept. 2021 - 11:33

Re: Problème de surchauffe

Message par Fedaylin »

C'est bon j'ai trouvé!

Mon joint Spi côté allumage était monté à l'envers :shock:

J'ai fais le test de remplir le bas moteur d'essence et ça pissait énormément côté allumage. Donc j'ai tout démonté et le problème ma évidement sauté aux yeux :shock:

J'ai commandé un kit roulement/joints spi.
Le point positif c'est que j'ai trouvé ma panne.
Au remontage je ferais un test d'étanchéité en y mettant 1 bar dedans.

Merci pour votre aide, j'étais focalisé sur l'allumage. J'ai appris beaucoup de choses :lol:
Je vous tiens au courant ;)
Avatar de l’utilisateur
nawsh22
Dieu de la mob
Dieu de la mob
Messages : 3485
Inscription : lun. 20 mai 2019 - 17:50
Localisation : 22 bzh

Re: Problème de surchauffe

Message par nawsh22 »

vaut mieux éviter de remplir le BM d'essence, ça le rince de toute son huile, vaut mieux au moins faire ça avec du mélange, enfin bon c'est pas très grave
Image
Fedaylin
Nouveau membre !
Nouveau membre !
Messages : 10
Inscription : jeu. 30 sept. 2021 - 11:33

Re: Problème de surchauffe

Message par Fedaylin »

nawsh22 a écrit : ven. 01 oct. 2021 - 15:57 vaut mieux éviter de remplir le BM d'essence, ça le rince de toute son huile, vaut mieux au moins faire ça avec du mélange, enfin bon c'est pas très grave
Pardon je me suis mal exprimé, j'ai effectivement mis du mélange en utilisant une pipette et en le prenant directement du réservoir ;)
Répondre